Will PRISM be built against Unity 2.0?

Topics: Prism v2 - WPF 4
Jun 2, 2010 at 5:31 AM

I wanted to inquire if there are plans to release a version of PRISM that uses the latest 2.0 version of Unity.

Jun 2, 2010 at 4:34 PM


The current release already uses Unity version 2.0. You can find more information about this in these blog posts from Bob Brumfield:

I hope you find this helpful.

Guido Leandro Maliandi